Home > Archives > 2008-05-28

2008-05-28

Nessus のプラグインのアップデートができない?

仕事上、サーバ類のセキュリティホールチェック(ペネトレーションテストとも言うのかな?)にNessusを使っている。

久しぶりにNessusを使おうと思い、まずはプラグインを最新化しなくっちゃ、と下記コマンドを実施。

nessus-update-plugins

すると、次のようなエラーが表示され、プラグインのアップデートができない。

An unknown HTTP error occured (http error code: 404)
E: Could not retrieve the plugins MD5

Aborting

続きを読む…

Home > Archives > 2008-05-28

Calendar
« 2008 年 5月 »
S M T W T F S
        1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 22 23 24
25 26 27 28 29 30 31
最近の投稿
 

Return to page top